• pacman -Syy 更新之后才能用
  • 启动ssh服务需要安装openssh,pacman -S openssh
  • 启动sshd服务systemctl start sshd
  • 设置为开机启动服务systemctl enable sshd.service
  • 安装vim之后,显示libncursesw.so.6不能找到,运行pacman -Syu升级即可